problema a "ira degli dei"

Hai trovato un malfunzionamento,bug o altro? Vuoi avere il supporto del Team di Athanaton?
Qui è il posto per te.

Moderatori: Londred, lastelf90, yawgmoth

BUG MAPPA IRA DEGLI DEI

Messaggioda dante17 » ven apr 25, 2014 9:08 am

ieri insieme a un altro playa di lv 80 ci siamo accorti che non ci fa partire per questa mappa.. nel senso che in qualsisi legione che si attaccadopo la scelta dei 2 compagni, premo lo start e non avvia la battaglia.. esce questo messaggio:
SERVONO ALMENO TRE MEMBRI PER ATTACCARE UNA LEGIONE EPICA

l'unica differenza che a me ne mancano 2 truppe visto che l'avevo già avviato e a l'altro playa l'ha appena cominciato e gli da lo stesso problema..

poi mi sono arrivate notizie che anche la mappa di yddgrassil da lo stesso problema... :evil: :evil: :evil: :o :o :o
Dante17 LV 80 lega 300 S4 IL PRESCELTO DEL DIO APOLLO possessore di 4 lance di atena EX Virgil17, EX RemsDeus
Avatar utente
dante17
 
Messaggi: 204
Iscritto il: dom mag 29, 2011 12:45 pm
Località: napoli

Re: BUG MAPPA IRA DEGLI DEI

Messaggioda tohkon » ven apr 25, 2014 10:23 am

dante17 ha scritto:ieri insieme a un altro playa di lv 80 ci siamo accorti che non ci fa partire per questa mappa.. nel senso che in qualsisi legione che si attaccadopo la scelta dei 2 compagni, premo lo start e non avvia la battaglia.. esce questo messaggio:
SERVONO ALMENO TRE MEMBRI PER ATTACCARE UNA LEGIONE EPICA

l'unica differenza che a me ne mancano 2 truppe visto che l'avevo già avviato e a l'altro playa l'ha appena cominciato e gli da lo stesso problema..

poi mi sono arrivate notizie che anche la mappa di yddgrassil da lo stesso problema... :evil: :evil: :evil: :o :o :o


Ora provo
TOHKON S10
Immagine
tohkon
 
Messaggi: 999
Iscritto il: gio gen 19, 2012 2:46 pm

Re: BUG MAPPA IRA DEGLI DEI

Messaggioda lastelf90 » ven apr 25, 2014 5:37 pm

uhm...il numero del report di chi ha passato per ultimo ira degli dei sul nostro server è
N201404154879979
quindi metà aprile...
gli ultimi 3 ad essere passati erano livello 100, forse c'è un minimo di livello, provate al 100.
ATTENZIONE
La corretta moderazione del forum non è più garantita poiché degli estranei privi di scrupoli e di moralità hanno illecitamente preso l'account forum del mod Londred, dal giorno 2/04/16 viene usato per bannare, editare e cancellare messaggi.
Avatar utente
lastelf90
 
Messaggi: 4063
Iscritto il: dom giu 05, 2011 8:09 pm

Re: BUG MAPPA IRA DEGLI DEI

Messaggioda tohkon » ven apr 25, 2014 6:22 pm

Prima funzionava.Anche a me al 60 non funge e sono al 50% circa
TOHKON S10
Immagine
tohkon
 
Messaggi: 999
Iscritto il: gio gen 19, 2012 2:46 pm

problema a "ira degli dei"

Messaggioda gost » lun apr 28, 2014 11:15 am

ciao a tutti! sto riscontrando un problema alla mappa "ira degli dei"(quella con tutte le legioni). quando seleziono i due membri con cui attaccare la legione(dalla terza legione in poi, sulle prime due non ho avuto problemi, probabilmente perche le avevo fatte qualche tempo fa) e lancio l'attacco, non mi fa partire e mi appare la scritta "servono almeno 3 membri per attaccare la legione epica" ma ho gia selezionato i 2 membri con cui att quindi siamo 3. ho chiesto in chat e pare che qualcun altro sta avendo il mio stesso problema. qualcuno sa dirmi come mai? grz
gost
 
Messaggi: 53
Iscritto il: mar ott 25, 2011 4:09 pm

Re: problema a "ira degli dei"

Messaggioda lastelf90 » lun apr 28, 2014 11:20 am

ATTENZIONE
La corretta moderazione del forum non è più garantita poiché degli estranei privi di scrupoli e di moralità hanno illecitamente preso l'account forum del mod Londred, dal giorno 2/04/16 viene usato per bannare, editare e cancellare messaggi.
Avatar utente
lastelf90
 
Messaggi: 4063
Iscritto il: dom giu 05, 2011 8:09 pm

Re: problema a "ira degli dei"

Messaggioda gost » lun apr 28, 2014 11:34 am

lastelf90 ha scritto:http://it.forum.koramgame.com/viewtopic.php?f=8&t=8268

grz della risp non avevo visto ci fosse un altro topic aperto. ma cmq anche in quello non viene data risposta..quindi non si sa il perchè non partano le legioni?
gost
 
Messaggi: 53
Iscritto il: mar ott 25, 2011 4:09 pm

Re: problema a "ira degli dei"

Messaggioda lastelf90 » lun apr 28, 2014 11:40 am

no non si sa ma qualcuno in chat mi ha detto che c'è lo stesso problema su yggrasil
o è un problema di livello o è un bug..
ATTENZIONE
La corretta moderazione del forum non è più garantita poiché degli estranei privi di scrupoli e di moralità hanno illecitamente preso l'account forum del mod Londred, dal giorno 2/04/16 viene usato per bannare, editare e cancellare messaggi.
Avatar utente
lastelf90
 
Messaggi: 4063
Iscritto il: dom giu 05, 2011 8:09 pm

Re: problema a "ira degli dei"

Messaggioda gost » lun apr 28, 2014 11:48 am

lastelf90 ha scritto:no non si sa ma qualcuno in chat mi ha detto che c'è lo stesso problema su yggrasil
o è un problema di livello o è un bug..

la cosa strana è che con l'account atena avevo finito ira degli dei poco tempo fa senza problemi e anche le prime due legioni le avevo att senza problemi una decina di giorni fa..deve essere un problema recente..
gost
 
Messaggi: 53
Iscritto il: mar ott 25, 2011 4:09 pm

Re: problema a "ira degli dei"

Messaggioda indietro » lun apr 28, 2014 2:21 pm

confermo stesso problema
indietro
 
Messaggi: 866
Iscritto il: mar nov 26, 2013 3:50 am

Prossimo

Torna a Bug e Supporto

cron
Fatal: Not able to open ./cache/data_global.php